יש מצב שגרסת ה-PHP של האתר שלכם חייבת שדרוג דחוף

גרסת וורדפרס 5.2 שתצא עד סוף החודש צפויה לדרוש גרסה 5.6 של PHP בתור דרישת סף. וזו כנראה לא המילה האחרונה. האתר שלכם מוכן לזה?

להמשך קריאה יש מצב שגרסת ה-PHP של האתר שלכם חייבת שדרוג דחוף

אתר התוסף הנפוץ WPML נפרץ וספאם נשלח ללקוחות

על פי דיווח של BleepingComputer מ-20/1/2019 אמש נפרץ והושחת אתר האינטרנט של תוסף ריבוי השפות הנפוץ WPML ולקוחות המשתמשים בתוסף החלו לקבל אימיילים המציינים כי התוסף מכיל חורי אבטחה. לדברי WPML הנ"ל נגרם על ידי עובד…

להמשך קריאה אתר התוסף הנפוץ WPML נפרץ וספאם נשלח ללקוחות
סגירת תפריט