יש מצב שגרסת ה-PHP של האתר שלכם חייבת שדרוג דחוף

גרסת וורדפרס 5.2 שתצא עד סוף החודש צפויה לדרוש גרסה 5.6 של PHP בתור דרישת סף. וזו כנראה לא המילה האחרונה. האתר שלכם מוכן לזה?

להמשך קריאה יש מצב שגרסת ה-PHP של האתר שלכם חייבת שדרוג דחוף

סקירת וורפדרס מס' 7 – שבוע 41/2016

הקדמה: לאור הצפת המידע בנוגע לוורדפרס וכל מה שמסביב לוורדפרס, החלטתי לעשות סיכומים שבועיים, בעיקר בשביל עצמי, מעין שמירת חומרים מעניינים שארצה לחזור אליהם ולעשות בהם שימוש ביום מן הימים.…

להמשך קריאה סקירת וורפדרס מס' 7 – שבוע 41/2016
סגירת תפריט